Error

The following tag cannot be processed:

{exp:freeform_next:composer}

Please check that the ‘freeform_next’ module is installed and that ‘composer’ is an available method of the module